<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.hoyestado.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x50303" as="script">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.hoyestado.com/xmlrpc.php" />
    <title>Muere actor Brad William Henke a los 56 años &#8211; HoyEstado.com</title>
<style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style><meta name='robots' content='noindex, nofollow' />
<meta property="og:type" content="article">
<meta property="og:title" content="Muere actor Brad William Henke a los 56 años">
<meta property="og:site_name" content="HoyEstado.com">
<meta property="og:description" content="Hoy Estado de México-diciembre 01, 2022 El ex jugador de la NFL, Brad William Henke, quien decidió dedicarse a la">
<meta property="og:url" content="https://www.hoyestado.com/2022/12/muere-actor-brad-william-henke-a-los-56-anos/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.hoyestado.com/wp-content/uploads/2022/12/BradWilliamHenke-1.jpg">
<meta property="og:image:height" content="1073">
<meta property="og:image:width" content="1907">
<meta property="article:published_time" content="2022-12-02T03:02:01+00:00">
<meta property="article:modified_time" content="2022-12-02T03:03:10+00:00">
<meta property="article:section" content="Actualidad">
<meta property="article:tag" content="Brad William Henke">
<meta property="article:tag" content="muere actor de Netflix">
<meta property="article:tag" content="Orange Is The New Black">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Muere actor Brad William Henke a los 56 años">
<meta name="twitter:description" content="Hoy Estado de México-diciembre 01, 2022 El ex jugador de la NFL, Brad William Henke, quien decidió dedicarse a la">
<meta name="twitter:url" content="https://www.hoyestado.com/2022/12/muere-actor-brad-william-henke-a-los-56-anos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.hoyestado.com/wp-content/uploads/2022/12/BradWilliamHenke-1.jpg">
<meta name="twitter:image:width" content="1907">
<meta name="twitter:image:height" content="1073">
<meta property="fb:app_id" content="271351077651803">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="HoyEstado.com &raquo; Feed" href="https://www.hoyestado.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyEstado.com &raquo; Feed de los comentarios" href="https://www.hoyestado.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hoyestado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/a5ff7.css?x50303" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/0f9f2.css?x50303" media="all" />



<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/f1623.css?x50303" media="all" />


<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/fb4f7.css?x50303" media="all" />






<script  src="https://www.hoyestado.com/wp-content/cache/minify/818c0.js?x50303"></script>


<link rel="https://api.w.org/" href="https://www.hoyestado.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hoyestado.com/wp-json/wp/v2/posts/662303" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoyestado.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoyestado.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.hoyestado.com/2022/12/muere-actor-brad-william-henke-a-los-56-anos/" />
<link rel='shortlink' href='https://www.hoyestado.com/?p=662303' />
<link rel="alternate" type="application/json+oembed" href="https://www.hoyestado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hoyestado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" />	   
    <!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://www.hoyestado.com/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://www.hoyestado.com/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "662303"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->
      	<style>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="Jp3cHRnseQUfuBYBbKuGbPq6pVkPSIQZVSOC9JNJXjE"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.hoyestado.com\/#organization","url":"https:\/\/www.hoyestado.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/hoyestado","http:\/\/twitter.com\/hoyestado"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.hoyestado.com\/#website","url":"https:\/\/www.hoyestado.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hoyestado.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-32x32.png?x50303" sizes="32x32" />
<link rel="icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-192x192.png?x50303" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-180x180.png?x50303" />
<meta name="msapplication-TileImage" content="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-662303 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.hoyestado.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img lazy' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png?x50303" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112-2.png 2x" alt="HoyEstado.com"data-light-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png?x50303" data-light-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112-2.png 2x" data-dark-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x50303" data-dark-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-563268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/">Inicio</a></li>
<li id="menu-item-563720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563720 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li id="menu-item-563714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714 bgnav" data-item-row="default" ><a href="#">Intereses</a>
<ul class="sub-menu">
	<li id="menu-item-563703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563703 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li id="menu-item-563704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563704 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li id="menu-item-563722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li id="menu-item-563708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563708 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li id="menu-item-563707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li id="menu-item-563709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563709 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-563710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563710 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li id="menu-item-563728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-563712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li id="menu-item-563715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li id="menu-item-563713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713 bgnav" data-item-row="default" ><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-563706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li id="menu-item-563711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li id="menu-item-563705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563705 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li id="menu-item-563730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li id="menu-item-563731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-563732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li id="menu-item-563733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li id="menu-item-563718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563720 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714 bgnav" data-item-row="default" ><a href="#">Intereses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563703 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563704 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563708 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563709 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563710 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713 bgnav" data-item-row="default" ><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563705 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.hoyestado.com/">
		        <img class='jeg_logo_img lazy' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x50303" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x" alt="HoyEstado.com"data-light-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x50303" data-light-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x" data-dark-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x50303" data-dark-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.hoyestado.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Muere actor Brad William Henke a los 56 años</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.hoyestado.com/2022/12/muere-actor-brad-william-henke-a-los-56-anos/">Hace 1 min</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://www.hoyestado.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.hoyestado.com/category/destacado/" rel="category tag">Destacado</a>, <a href="https://www.hoyestado.com/category/reflectores/" rel="category tag">Reflectores</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.hoyestado.com/2022/12/muere-actor-brad-william-henke-a-los-56-anos/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.hoyestado.com/wp-content/uploads/2022/12/BradWilliamHenke-1.jpg?x50303"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt decoding="async" data-src="https://www.hoyestado.com/wp-content/uploads/2022/12/BradWilliamHenke-1-750x375.jpg?x50303" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/12/BradWilliamHenke-1-750x375.jpg 750w, https://www.hoyestado.com/wp-content/uploads/2022/12/BradWilliamHenke-1-360x180.jpg 360w, https://www.hoyestado.com/wp-content/uploads/2022/12/BradWilliamHenke-1-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en FB</span></a><a href="https://twitter.com/intent/tweet?text=Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os+via+%40hoyestado&url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en TW</span></a><a href="//api.whatsapp.com/send?text=Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os%0Ahttps%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F&text=Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>Hoy Estado de México-diciembre 01, 2022</p>



<p>El ex jugador de la NFL, Brad William Henke, quien decidió dedicarse a la actuación y participó en la serie de Netflix, Orange Is The New Black, falleció el pasado martes, según el medio estadounidense TMZ.</p>



<p>De acuerdo con el medio, el actor falleció el martes mientras dormía, según fuentes cercanas a su familia, quienes no detallaron la causa de su deceso.</p>



<p>El actor ganó fama tras interpretar a un guardia de la prisión de la mencionada serie de Netflix y aparece en la escena del asesinato de uno de los personajes principales.</p>



<p>Luego de retirarse de la NFL en 1994, Brad Williams decidió incursionar en el mundo de la actuación.</p>



<p>Asimismo coma jugo para los Denver Broncos y fue parte del Super Bowl XXIV antelo San Francisco 49ers.</p>



<p>Cabe mencionar quebrar inició en Hollywood realizando algunos comerciales, para después aparecer en televisión en series como Urgencias, como invitado.</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://www.hoyestado.com/tag/brad-william-henke/" rel="tag">Brad William Henke</a><a href="https://www.hoyestado.com/tag/muere-actor-de-netflix/" rel="tag">muere actor de Netflix</a><a href="https://www.hoyestado.com/tag/orange-is-the-new-black/" rel="tag">Orange Is The New Black</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os+via+%40hoyestado&url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os%0Ahttps%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F&text=Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compartir</span></a>
                    
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_block widget_media_image" id="block-9">
<figure class="wp-block-image size-large"><img decoding="async" width="320" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20400'%3E%3C/svg%3E" data-src="https://www.hoyestado.com/wp-content/uploads/2022/06/Banner_1raFeria_320x400px-1.gif?x50303" alt="" class="wp-image-648870 lazy"/></figure>
</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div  class='jeg_ad jeg_ad_module jnews_module_662303_0_63896af9da349   '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_662303_1_63896af9da386   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_I0oTaN6WbE{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_I0oTaN6WbE{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_I0oTaN6WbE{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_I0oTaN6WbE" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_662303_2_63896af9da607  normal " data-unique="jnews_module_662303_2_63896af9da607">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Reciente</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.hoyestado.com/2022/12/tlalnepantla-se-consolida-como-un-municipio-modelo-tony-rodriguez/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt decoding="async" data-src="https://www.hoyestado.com/wp-content/uploads/2022/12/image_editor_output_image432949112-1669949596240-350x250.jpg?x50303" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/12/image_editor_output_image432949112-1669949596240-350x250.jpg 350w, https://www.hoyestado.com/wp-content/uploads/2022/12/image_editor_output_image432949112-1669949596240-120x86.jpg 120w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.hoyestado.com/2022/12/tlalnepantla-se-consolida-como-un-municipio-modelo-tony-rodriguez/">Tlalnepantla se consolida como un municipio modelo: Tony Rodríguez</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/12/tlalnepantla-se-consolida-como-un-municipio-modelo-tony-rodriguez/" ><i class="fa fa-clock-o"></i> 01/12/2022</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2022/12/activan-alerta-amarilla-por-frio-en-estas-alcaldias-de-la-cdmx-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt decoding="async" data-src="https://www.hoyestado.com/wp-content/uploads/2022/12/75Z72UM52BDM7IHGYWFIELYAHE-1-120x86.jpeg?x50303" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/12/75Z72UM52BDM7IHGYWFIELYAHE-1-120x86.jpeg 120w, https://www.hoyestado.com/wp-content/uploads/2022/12/75Z72UM52BDM7IHGYWFIELYAHE-1-350x250.jpeg 350w, https://www.hoyestado.com/wp-content/uploads/2022/12/75Z72UM52BDM7IHGYWFIELYAHE-1-750x536.jpeg 750w, https://www.hoyestado.com/wp-content/uploads/2022/12/75Z72UM52BDM7IHGYWFIELYAHE-1-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2022/12/activan-alerta-amarilla-por-frio-en-estas-alcaldias-de-la-cdmx-2/">Activan Alerta Amarilla por frío en estas alcaldías de la Cdmx</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/12/activan-alerta-amarilla-por-frio-en-estas-alcaldias-de-la-cdmx-2/" ><i class="fa fa-clock-o"></i> 01/12/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2022/12/video-asi-llora-empleado-de-starbucks-por-trabajar-jornada-de-8-horas-al-dia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt decoding="async" data-src="https://www.hoyestado.com/wp-content/uploads/2022/12/image_editor_output_image436643196-1669944425969-120x86.jpg?x50303" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/12/image_editor_output_image436643196-1669944425969-120x86.jpg 120w, https://www.hoyestado.com/wp-content/uploads/2022/12/image_editor_output_image436643196-1669944425969-350x250.jpg 350w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2022/12/video-asi-llora-empleado-de-starbucks-por-trabajar-jornada-de-8-horas-al-dia/">Video: Así llora empleado de Starbucks por trabajar jornada de 8 horas al día</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/12/video-asi-llora-empleado-de-starbucks-por-trabajar-jornada-de-8-horas-al-dia/" ><i class="fa fa-clock-o"></i> 01/12/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2022/12/mas-de-113-mil-metros-cuadrados-han-sido-pavimentados-en-huixquilucan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt decoding="async" data-src="https://www.hoyestado.com/wp-content/uploads/2022/12/Comunicado-de-prensa-No.-330-2022-5-120x86.jpg?x50303" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/12/Comunicado-de-prensa-No.-330-2022-5-120x86.jpg 120w, https://www.hoyestado.com/wp-content/uploads/2022/12/Comunicado-de-prensa-No.-330-2022-5-350x250.jpg 350w, https://www.hoyestado.com/wp-content/uploads/2022/12/Comunicado-de-prensa-No.-330-2022-5-750x536.jpg 750w, https://www.hoyestado.com/wp-content/uploads/2022/12/Comunicado-de-prensa-No.-330-2022-5-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x50303&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2022/12/mas-de-113-mil-metros-cuadrados-han-sido-pavimentados-en-huixquilucan/">Más de 113 mil metros cuadrados han sido pavimentados en Huixquilucan</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/12/mas-de-113-mil-metros-cuadrados-han-sido-pavimentados-en-huixquilucan/" ><i class="fa fa-clock-o"></i> 01/12/2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_662303_2_63896af9da607 = {"header_icon":"","first_title":"Reciente","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div><div class="widget widget_block widget_media_gallery" id="block-3">
<figure class="is-layout-flex wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</div><div class="widget widget_block widget_media_gallery" id="block-5">
<figure class="is-layout-flex wp-block-gallery-3 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</div><div class="widget widget_block widget_media_gallery" id="block-7">
<figure class="is-layout-flex wp-block-gallery-5 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_e0TbjSQd7W{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_e0TbjSQd7W{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_e0TbjSQd7W{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_e0TbjSQd7W" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-662303 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-563280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563280"><a href="/">Inicio</a></li>
<li id="menu-item-563282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563282"><a href="https://www.hoyestado.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2020 Hoy Estado de México </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="http://facebook.com/hoyestado" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/hoyestado" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268"><a href="https://www.hoyestado.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563720"><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714"><a href="#">Intereses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563703"><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563704"><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722"><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563708"><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707"><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563709"><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563710"><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728"><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712"><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715"><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713"><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706"><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711"><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563705"><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730"><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731"><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732"><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733"><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718"><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/hoyestado" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/hoyestado" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 Hoy Estado de México</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-10842789-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" data-image-url="" data-title="Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.hoyestado.com%2F2022%2F12%2Fmuere-actor-brad-william-henke-a-los-56-anos%2F" data-image-url="" data-title="Muere+actor+Brad+William+Henke+a+los+56+a%C3%B1os+via+%40hoyestado" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><style>.wp-block-gallery.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<style>.wp-block-gallery.wp-block-gallery-3{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<style>.wp-block-gallery.wp-block-gallery-5{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<script  src="https://www.hoyestado.com/wp-content/cache/minify/69faf.js?x50303"></script>

<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>

<script  src="https://www.hoyestado.com/wp-content/cache/minify/864c2.js?x50303"></script>

<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script  src="https://www.hoyestado.com/wp-content/cache/minify/12492.js?x50303"></script>

<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"662303","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.hoyestado.com"};
/* ]]> */
</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.hoyestado.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?x50303&amp;ver=7.0.3' id='html5shiv-js'></script>
<![endif]-->
<script  src="https://www.hoyestado.com/wp-content/cache/minify/957b7.js?x50303"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script  src="https://www.hoyestado.com/wp-content/cache/minify/5b2fd.js?x50303"></script>

<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script  src="https://www.hoyestado.com/wp-content/cache/minify/9549b.js?x50303"></script>

<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hoyestado.com\/2022\/12\/muere-actor-brad-william-henke-a-los-56-anos\/"},"dateCreated":"2022-12-01 21:02:01","datePublished":"2022-12-01 21:02:01","dateModified":"2022-12-02 03:03:10","url":"https:\/\/www.hoyestado.com\/2022\/12\/muere-actor-brad-william-henke-a-los-56-anos\/","headline":"\"Muere actor Brad William Henke a los 56 a\\u00f1os\"","name":"\"Muere actor Brad William Henke a los 56 a\\u00f1os\"","articleBody":"\"<!-- wp:paragraph -->\\n<p>Hoy Estado de M\\u00e9xico-diciembre 01, 2022<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>El ex jugador de la NFL, Brad William Henke, quien decidi\\u00f3 dedicarse a la actuaci\\u00f3n y particip\\u00f3 en la serie de Netflix, Orange Is The New Black, falleci\\u00f3 el pasado martes, seg\\u00fan el medio estadounidense TMZ.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>De acuerdo con el medio, el actor falleci\\u00f3 el martes mientras dorm\\u00eda, seg\\u00fan fuentes cercanas a su familia, quienes no detallaron la causa de su deceso.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>El actor gan\\u00f3 fama tras interpretar a un guardia de la prisi\\u00f3n de la mencionada serie de Netflix y aparece en la escena del asesinato de uno de los personajes principales.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Luego de retirarse de la NFL en 1994, Brad Williams decidi\\u00f3 incursionar en el mundo de la actuaci\\u00f3n.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Asimismo coma jugo para los Denver Broncos y fue parte del Super Bowl XXIV antelo San Francisco 49ers.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Cabe mencionar quebrar inici\\u00f3 en Hollywood realizando algunos comerciales, para despu\\u00e9s aparecer en televisi\\u00f3n en series como Urgencias, como invitado.<\\\/p>\\n<!-- \\\/wp:paragraph -->\"","author":{"@type":"Person","name":"\"Is Ram\"","url":"https:\/\/www.hoyestado.com\/author\/is-ram\/"},"articleSection":["\"Actualidad\"","\"Destacado\"","\"Reflectores\""],"image":{"@type":"ImageObject","url":"https:\/\/www.hoyestado.com\/wp-content\/uploads\/2022\/12\/BradWilliamHenke-1.jpg","width":1907,"height":1073},"publisher":{"@type":"Organization","name":"\"\"","url":"https:\/\/www.hoyestado.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/hoyestado","http:\/\/twitter.com\/hoyestado"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Muere actor Brad William Henke a los 56 a\\u00f1os\"","published":"2022-12-01 21:02:01","updated":"2022-12-02 03:03:10"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.hoyestado.com","name":"\"Inicio\""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.hoyestado.com\/category\/actualidad\/","name":"\"Actualidad\""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.hoyestado.com","name":"\"Inicio\""}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.hoyestado.com\/category\/actualidad\/","name":"\"Actualidad\""}}]}</script>
	<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'89399744',post:'662303',tz:'-6',srv:'www.hoyestado.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '89399744', '662303' ]);
	</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://www.hoyestado.com/wp-content/cache/minify/1615d.js?x50303"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 132/157 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos usando disk (Request-wide modification query)

Served from: www.hoyestado.com @ 2022-12-01 21:03:23 by W3 Total Cache
-->