<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.hoyestado.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x85953" as="script">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.hoyestado.com/xmlrpc.php" />
    <title>Mujer muere de insuficiencia hepática por sobredosis de antigripal &#8211; HoyEstado.com</title>
<style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style><meta name='robots' content='noindex, nofollow' />
<meta property="og:type" content="article">
<meta property="og:title" content="Mujer muere de insuficiencia hepática por sobredosis de antigripal">
<meta property="og:site_name" content="HoyEstado.com">
<meta property="og:description" content="Hoy Estado de México-abril 23, 2022 Una mujer de 58 años de edad perdió la vida en Inglaterra debido a">
<meta property="og:url" content="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1.jpg">
<meta property="og:image:height" content="320">
<meta property="og:image:width" content="320">
<meta property="article:published_time" content="2022-04-23T16:01:04+00:00">
<meta property="article:modified_time" content="2022-04-23T16:05:56+00:00">
<meta property="article:section" content="Actualidad">
<meta property="article:tag" content="Inglaterra">
<meta property="article:tag" content="insuficiencia hepática">
<meta property="article:tag" content="Joan Ita Bergin">
<meta property="article:tag" content="paracetamol">
<meta property="article:tag" content="Royal Preston Hospital">
<meta property="article:tag" content="sobredosis de antigripal">
<meta property="article:tag" content="sobres de Lemsip">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mujer muere de insuficiencia hepática por sobredosis de antigripal">
<meta name="twitter:description" content="Hoy Estado de México-abril 23, 2022 Una mujer de 58 años de edad perdió la vida en Inglaterra debido a">
<meta name="twitter:url" content="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1.jpg">
<meta name="twitter:image:width" content="320">
<meta name="twitter:image:height" content="320">
<meta property="fb:app_id" content="271351077651803">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyEstado.com &raquo; Feed" href="https://www.hoyestado.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyEstado.com &raquo; Feed de los comentarios" href="https://www.hoyestado.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hoyestado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/a5ff7.css?x85953" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/d5ca8.css?x85953" media="all" />


<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/f1623.css?x85953" media="all" />


<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/fb4f7.css?x85953" media="all" />






<script  src="https://www.hoyestado.com/wp-content/cache/minify/818c0.js?x85953"></script>


<link rel="https://api.w.org/" href="https://www.hoyestado.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hoyestado.com/wp-json/wp/v2/posts/643007" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoyestado.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoyestado.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/" />
<link rel='shortlink' href='https://www.hoyestado.com/?p=643007' />
<link rel="alternate" type="application/json+oembed" href="https://www.hoyestado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hoyestado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" />	   
    <!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://www.hoyestado.com/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://www.hoyestado.com/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "643007"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->
      <style type='text/css'>img#wpstats{display:none}</style>
	<meta name="google-site-verification" content="Jp3cHRnseQUfuBYBbKuGbPq6pVkPSIQZVSOC9JNJXjE"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.hoyestado.com\/#organization","url":"https:\/\/www.hoyestado.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/hoyestado","http:\/\/twitter.com\/hoyestado"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.hoyestado.com\/#website","url":"https:\/\/www.hoyestado.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hoyestado.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-32x32.png?x85953" sizes="32x32" />
<link rel="icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-192x192.png?x85953" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-180x180.png?x85953" />
<meta name="msapplication-TileImage" content="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-643007 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.hoyestado.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img lazy' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png?x85953" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112-2.png 2x" alt="HoyEstado.com"data-light-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png?x85953" data-light-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112-2.png 2x" data-dark-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x85953" data-dark-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='http://queretaro.travel/' target="_blank" class='adlink ads_image '>
                                    <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src='https://www.hoyestado.com/wp-content/uploads/2022/04/HOY-ESTADO_ParaTodoElAno_Charros_728x90px.png?x85953' alt='Advertisement' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-563268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/">Inicio</a></li>
<li id="menu-item-563720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563720 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li id="menu-item-563714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714 bgnav" data-item-row="default" ><a href="#">Intereses</a>
<ul class="sub-menu">
	<li id="menu-item-563703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563703 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li id="menu-item-563704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563704 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li id="menu-item-563722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li id="menu-item-563708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563708 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li id="menu-item-563707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li id="menu-item-563709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563709 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-563710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563710 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li id="menu-item-563728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-563712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li id="menu-item-563715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li id="menu-item-563713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713 bgnav" data-item-row="default" ><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-563706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li id="menu-item-563711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li id="menu-item-563705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563705 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li id="menu-item-563730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li id="menu-item-563731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-563732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li id="menu-item-563733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li id="menu-item-563718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563720 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714 bgnav" data-item-row="default" ><a href="#">Intereses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563703 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563704 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563708 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563709 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563710 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713 bgnav" data-item-row="default" ><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563705 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.hoyestado.com/">
		        <img class='jeg_logo_img lazy' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x85953" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x" alt="HoyEstado.com"data-light-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x85953" data-light-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x" data-dark-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x85953" data-dark-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.hoyestado.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Mujer muere de insuficiencia hepática por sobredosis de antigripal</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/">Hace 6 mins</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://www.hoyestado.com/category/actualidad/" rel="category tag">Actualidad</a>, <a href="https://www.hoyestado.com/category/destacado/" rel="category tag">Destacado</a>, <a href="https://www.hoyestado.com/category/mundo/" rel="category tag">Mundo</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1.jpg?x85953"><div class="thumbnail-container animate-lazy" style="padding-bottom:100%"><img width="320" height="320" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="" sizes="(max-width: 320px) 100vw, 320px" data-src="https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1.jpg?x85953" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1.jpg 320w, https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1-300x300.jpg 300w, https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1-150x150.jpg 150w, https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1-75x75.jpg 75w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en FB</span></a><a href="https://twitter.com/intent/tweet?text=Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal+via+%40hoyestado&url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en TW</span></a><a href="//api.whatsapp.com/send?text=Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal%0Ahttps%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F&text=Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href='https://www.queretaro.travel/' target="_blank" class='adlink ads_image '>
                                    <img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2022/03/Hoy-Estado-728x90-1.jpg?x85953' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.queretaro.travel/' target="_blank" class='adlink ads_image_tablet '>
                                    <img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2022/03/Hoy-Estado-728x90-1.jpg?x85953' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.queretaro.travel/' target="_blank" class='adlink ads_image_phone '>
                                    <img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2022/03/Hoy-Estado-728x90-1.jpg?x85953' alt='' data-pin-no-hover="true">
                                </a></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>Hoy Estado de México-abril 23, 2022</p>



<p>Una mujer de 58 años de edad perdió la vida en Inglaterra debido a una sobredosis de antigripal accidental, lo cual le provocó una insuficiencia hepática.</p>



<p>Joan Ita Bergin presentó tos y dolor de pecho durante una semana el pasado mes de diciembre, por lo que bebió sobres de Lemsip para contrarrestar los síntomas.</p>



<p>Justo en Navidad, su hijo llamó a una ambulancia luego de ver muy deteriorada a su mamá, por lo que la llevaron al Royal Preston Hospital.</p>



<p>Esto debido a que la mujer de Lostock Hall, vomitaba bilis café, y sus estudios revelaron enzimas hepáticas demasiado elevadas, así como bajos niveles de oxígeno.</p>



<p>Por lo que fue trasladada a la unidad de cuidados intensivos, sin embargo, su situación de salud empeoró y fue diagnosticada con insuficiencia hepática, por lo que su deterioro fue más acelerado, causándole la muerte el pasado 7 de enero.</p>



<p>Como resultado de la investigación realizada por el Tribunal Forense de Preston, la mujer bebía una bolsita de Lemsip cada 4 horas, y se excedió en la cantidad recomendada de paracetamol en algunas ocasiones.</p>



<p>Cuando la cantidad máxima de Lemsip recomendada es un sobre con 1.000 mg de paracetamol cada cuatro a seis horas.</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://www.hoyestado.com/tag/inglaterra/" rel="tag">Inglaterra</a><a href="https://www.hoyestado.com/tag/insuficiencia-hepatica/" rel="tag">insuficiencia hepática</a><a href="https://www.hoyestado.com/tag/joan-ita-bergin/" rel="tag">Joan Ita Bergin</a><a href="https://www.hoyestado.com/tag/paracetamol/" rel="tag">paracetamol</a><a href="https://www.hoyestado.com/tag/royal-preston-hospital/" rel="tag">Royal Preston Hospital</a><a href="https://www.hoyestado.com/tag/sobredosis-de-antigripal/" rel="tag">sobredosis de antigripal</a><a href="https://www.hoyestado.com/tag/sobres-de-lemsip/" rel="tag">sobres de Lemsip</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal+via+%40hoyestado&url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal%0Ahttps%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F&text=Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compartir</span></a>
                    
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div  class='jeg_ad jeg_ad_module jnews_module_643007_0_6264243b3d669   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2021/04/hoy-estado-300x300_triage-sintomas-150.jpg?x85953' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_tablet '>
								<img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2021/04/hoy-estado-300x300_triage-sintomas-150.jpg?x85953' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_phone '>
								<img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2021/04/hoy-estado-300x300_triage-sintomas-150.jpg?x85953' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div  class='jeg_ad jeg_ad_module jnews_module_643007_1_6264243b3d86d   '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_643007_2_6264243b3d8b4   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_M7Y0PIFSOv{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_M7Y0PIFSOv{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_M7Y0PIFSOv{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_M7Y0PIFSOv" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_643007_3_6264243b3dbd7  normal " data-unique="jnews_module_643007_3_6264243b3dbd7">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Reciente</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/"><div class="thumbnail-container animate-lazy  size-715 "><img width="320" height="250" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.hoyestado.com/wp-content/uploads/2022/04/9300631084723_LL_1-320x250.jpg?x85953" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/">Mujer muere de insuficiencia hepática por sobredosis de antigripal</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/04/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal/" ><i class="fa fa-clock-o"></i> 23/04/2022</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2022/04/debanhi-fallecio-por-contusion-en-el-craneo-fiscalia-nl/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.hoyestado.com/wp-content/uploads/2022/04/f608x342-500650_530373_0-120x86.jpg?x85953" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/04/f608x342-500650_530373_0-120x86.jpg 120w, https://www.hoyestado.com/wp-content/uploads/2022/04/f608x342-500650_530373_0-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2022/04/debanhi-fallecio-por-contusion-en-el-craneo-fiscalia-nl/">Debanhi falleció por contusión en el cráneo: Fiscalía NL</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/04/debanhi-fallecio-por-contusion-en-el-craneo-fiscalia-nl/" ><i class="fa fa-clock-o"></i> 23/04/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2022/04/video-lady-escupitajo-agrede-a-una-guardia-de-seguridad-en-metepec/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.hoyestado.com/wp-content/uploads/2022/04/IMG-20220423-WA0000-120x86.jpg?x85953" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/04/IMG-20220423-WA0000-120x86.jpg 120w, https://www.hoyestado.com/wp-content/uploads/2022/04/IMG-20220423-WA0000-350x250.jpg 350w, https://www.hoyestado.com/wp-content/uploads/2022/04/IMG-20220423-WA0000-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2022/04/video-lady-escupitajo-agrede-a-una-guardia-de-seguridad-en-metepec/">Video: Lady Escupitajo agrede a una guardia de seguridad en Metepec</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/04/video-lady-escupitajo-agrede-a-una-guardia-de-seguridad-en-metepec/" ><i class="fa fa-clock-o"></i> 23/04/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2022/04/no-olvides-el-paraguas-la-tarde-de-hoy-se-esperan-lluvias-en-edomex-y-cdmx-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x85953" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.hoyestado.com/wp-content/uploads/2022/04/lluvia-4-1023x500-1-120x86.jpg?x85953" data-srcset="https://www.hoyestado.com/wp-content/uploads/2022/04/lluvia-4-1023x500-1-120x86.jpg 120w, https://www.hoyestado.com/wp-content/uploads/2022/04/lluvia-4-1023x500-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2022/04/no-olvides-el-paraguas-la-tarde-de-hoy-se-esperan-lluvias-en-edomex-y-cdmx-2/">No olvides el paraguas. La tarde de hoy se esperan lluvias en Edomex y Cdmx</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2022/04/no-olvides-el-paraguas-la-tarde-de-hoy-se-esperan-lluvias-en-edomex-y-cdmx-2/" ><i class="fa fa-clock-o"></i> 23/04/2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_643007_3_6264243b3dbd7 = {"header_icon":"","first_title":"Reciente","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_P1ix8RysHh{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_P1ix8RysHh{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_P1ix8RysHh{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_P1ix8RysHh" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-643007 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-563280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563280"><a href="/">Inicio</a></li>
<li id="menu-item-563282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563282"><a href="https://www.hoyestado.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2020 Hoy Estado de México </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="http://facebook.com/hoyestado" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/hoyestado" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268"><a href="https://www.hoyestado.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563720"><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714"><a href="#">Intereses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563703"><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563704"><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722"><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563708"><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707"><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563709"><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563710"><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728"><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712"><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715"><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713"><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706"><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711"><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563705"><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730"><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731"><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732"><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733"><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718"><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/hoyestado" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/hoyestado" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 Hoy Estado de México</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-10842789-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" data-image-url="" data-title="Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.hoyestado.com%2F2022%2F04%2Fmujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal%2F" data-image-url="" data-title="Mujer+muere+de+insuficiencia+hep%C3%A1tica+por+sobredosis+de+antigripal+via+%40hoyestado" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script  src="https://www.hoyestado.com/wp-content/cache/minify/69faf.js?x85953"></script>

<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>

<script  src="https://www.hoyestado.com/wp-content/cache/minify/864c2.js?x85953"></script>

<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script  src="https://www.hoyestado.com/wp-content/cache/minify/12492.js?x85953"></script>

<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"643007","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.hoyestado.com"};
/* ]]> */
</script>
<script  src="https://www.hoyestado.com/wp-content/cache/minify/9880d.js?x85953"></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.hoyestado.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?x85953&amp;ver=7.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script  src="https://www.hoyestado.com/wp-content/cache/minify/9549b.js?x85953"></script>

<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hoyestado.com\/2022\/04\/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal\/"},"dateCreated":"2022-04-23 11:01:04","datePublished":"2022-04-23 11:01:04","dateModified":"2022-04-23 16:05:56","url":"https:\/\/www.hoyestado.com\/2022\/04\/mujer-muere-de-insuficiencia-hepatica-por-sobredosis-de-antigripal\/","headline":"\"Mujer muere de insuficiencia hep\\u00e1tica por sobredosis de antigripal\"","name":"\"Mujer muere de insuficiencia hep\\u00e1tica por sobredosis de antigripal\"","articleBody":"\"<!-- wp:paragraph -->\\n<p>Hoy Estado de M\\u00e9xico-abril 23, 2022<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Una mujer de 58 a\\u00f1os de edad perdi\\u00f3 la vida en Inglaterra debido a una sobredosis de antigripal accidental, lo cual le provoc\\u00f3 una insuficiencia hep\\u00e1tica.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Joan Ita Bergin present\\u00f3 tos y dolor de pecho durante una semana el pasado mes de diciembre, por lo que bebi\\u00f3 sobres de Lemsip para contrarrestar los s\\u00edntomas.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Justo en Navidad, su hijo llam\\u00f3 a una ambulancia luego de ver muy deteriorada a su mam\\u00e1, por lo que la llevaron al Royal Preston Hospital.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Esto debido a que la mujer de Lostock Hall, vomitaba bilis caf\\u00e9, y sus estudios revelaron enzimas hep\\u00e1ticas demasiado elevadas, as\\u00ed como bajos niveles de ox\\u00edgeno.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Por lo que fue trasladada a la unidad de cuidados intensivos, sin embargo, su situaci\\u00f3n de salud empeor\\u00f3 y fue diagnosticada con insuficiencia hep\\u00e1tica, por lo que su deterioro fue m\\u00e1s acelerado, caus\\u00e1ndole la muerte el pasado 7 de enero.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Como resultado de la investigaci\\u00f3n realizada por el Tribunal Forense de Preston, la mujer beb\\u00eda una bolsita de Lemsip cada 4 horas, y se excedi\\u00f3 en la cantidad recomendada de paracetamol en algunas ocasiones.<\\\/p>\\n<!-- \\\/wp:paragraph -->\\n\\n<!-- wp:paragraph -->\\n<p>Cuando la cantidad m\\u00e1xima de Lemsip recomendada es un sobre con 1.000 mg de paracetamol cada cuatro a seis horas.<\\\/p>\\n<!-- \\\/wp:paragraph -->\"","author":{"@type":"Person","name":"\"Is Ram\"","url":"https:\/\/www.hoyestado.com\/author\/is-ram\/"},"articleSection":["\"Actualidad\"","\"Destacado\"","\"Mundo\""],"image":{"@type":"ImageObject","url":"https:\/\/www.hoyestado.com\/wp-content\/uploads\/2022\/04\/9300631084723_LL_1.jpg","width":320,"height":320},"publisher":{"@type":"Organization","name":"\"\"","url":"https:\/\/www.hoyestado.com","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/hoyestado","http:\/\/twitter.com\/hoyestado"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Mujer muere de insuficiencia hep\\u00e1tica por sobredosis de antigripal\"","published":"2022-04-23 11:01:04","updated":"2022-04-23 16:05:56"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.hoyestado.com","name":"\"Inicio\""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.hoyestado.com\/category\/actualidad\/","name":"\"Actualidad\""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.hoyestado.com","name":"\"Inicio\""}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.hoyestado.com\/category\/actualidad\/","name":"\"Actualidad\""}}]}</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'89399744',post:'643007',tz:'-5',srv:'www.hoyestado.com'} ]);
	_stq.push([ 'clickTrackerInit', '89399744', '643007' ]);
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://www.hoyestado.com/wp-content/cache/minify/1615d.js?x85953"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 108/110 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 8/12 consultas en 0.428 segundos usando disk

Served from: www.hoyestado.com @ 2022-04-23 11:07:23 by W3 Total Cache
-->