<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.hoyestado.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x70153" as="script">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.hoyestado.com/xmlrpc.php" />
    <title>Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli &#8211; HoyEstado.com</title>
<meta name='robots' content='noindex,nofollow' />
<meta property="og:type" content="article">
<meta property="og:title" content="Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli">
<meta property="og:site_name" content="HoyEstado.com">
<meta property="og:description" content="Isaac Ramírez - agosto 21, 2020 Por segunda ocasión en este mes, regidores de Cuautitlán Izcalli solicitaron la renuncia del">
<meta property="og:url" content="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.hoyestado.com/wp-content/uploads/2020/08/Cuautitlán-Izcalli.jpeg">
<meta property="og:image:height" content="960">
<meta property="og:image:width" content="720">
<meta property="article:published_time" content="2020-08-21T17:56:53+00:00">
<meta property="article:modified_time" content="2020-08-21T17:56:54+00:00">
<meta property="article:section" content="Comunidad">
<meta property="article:tag" content="Cabildo de Cuautitlán Izcalli">
<meta property="article:tag" content="exjugador del Cruz Azul">
<meta property="article:tag" content="Jair Peláez Correa">
<meta property="article:tag" content="Pablo Galván">
<meta property="article:tag" content="piden renuncia de Comisario">
<meta property="article:tag" content="Ricardo Núñez Ayala">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli">
<meta name="twitter:description" content="Isaac Ramírez - agosto 21, 2020 Por segunda ocasión en este mes, regidores de Cuautitlán Izcalli solicitaron la renuncia del">
<meta name="twitter:url" content="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.hoyestado.com/wp-content/uploads/2020/08/Cuautitlán-Izcalli.jpeg">
<meta name="twitter:image:width" content="720">
<meta name="twitter:image:height" content="960">
<meta property="fb:app_id" content="271351077651803">			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyEstado.com &raquo; Feed" href="https://www.hoyestado.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyEstado.com &raquo; Feed de los comentarios" href="https://www.hoyestado.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyEstado.com &raquo; Comentario Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli del feed" href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hoyestado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/83f41.css?x70153" media="all" />


<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.hoyestado.com/wp-content/cache/minify/df189.css?x70153" media="all" />








<script src="https://www.hoyestado.com/wp-content/cache/minify/df983.js?x70153"></script>


<link rel='https://api.w.org/' href='https://www.hoyestado.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hoyestado.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hoyestado.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/" />
<link rel='shortlink' href='https://www.hoyestado.com/?p=568056' />
<link rel="alternate" type="application/json+oembed" href="https://www.hoyestado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hoyestado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.hoyestado.com\/#organization","url":"https:\/\/www.hoyestado.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com\/hoyestado","http:\/\/twitter.com\/hoyestado"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.hoyestado.com\/#website","url":"https:\/\/www.hoyestado.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hoyestado.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-32x32.png?x70153" sizes="32x32" />
<link rel="icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-192x192.png?x70153" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-180x180.png?x70153" />
<meta name="msapplication-TileImage" content="https://www.hoyestado.com/wp-content/uploads/2020/07/cropped-logo_512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-568056 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.hoyestado.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img lazy' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png?x70153" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112-2.png 2x" alt="HoyEstado.com"data-light-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png?x70153" data-light-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112-2.png 2x" data-dark-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x70153" data-dark-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_ghamEvI5SO{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_ghamEvI5SO{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_ghamEvI5SO{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ghamEvI5SO" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-563268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/">Inicio</a></li>
<li id="menu-item-563720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563720 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li id="menu-item-563714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714 bgnav" data-item-row="default" ><a href="#">Intereses</a>
<ul class="sub-menu">
	<li id="menu-item-563703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563703 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li id="menu-item-563704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563704 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li id="menu-item-563722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li id="menu-item-563708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563708 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li id="menu-item-563707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li id="menu-item-563709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563709 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li id="menu-item-563710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563710 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li id="menu-item-563728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-563712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li id="menu-item-563715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li id="menu-item-563713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713 bgnav" data-item-row="default" ><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-563706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li id="menu-item-563711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li id="menu-item-563705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563705 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li id="menu-item-563730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li id="menu-item-563731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-563732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li id="menu-item-563733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li id="menu-item-563718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563720 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714 bgnav" data-item-row="default" ><a href="#">Intereses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563703 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563704 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563708 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563709 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563710 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713 bgnav" data-item-row="default" ><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563705 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718 bgnav" data-item-row="default" ><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.hoyestado.com/">
		        <img class='jeg_logo_img lazy' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x70153" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x" alt="HoyEstado.com"data-light-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x70153" data-light-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x" data-dark-src="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png?x70153" data-dark-srcset="https://www.hoyestado.com/wp-content/uploads/2020/07/logo_231x56_dark-2.png 1x, https://www.hoyestado.com/wp-content/uploads/2020/07/logo_462x112_dark-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.hoyestado.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/">21/08/2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://www.hoyestado.com/category/comunidad/" rel="category tag">Comunidad</a>, <a href="https://www.hoyestado.com/category/en-rojo/" rel="category tag">En Rojo</a>, <a href="https://www.hoyestado.com/category/reflectores/" rel="category tag">Reflectores</a>, <a href="https://www.hoyestado.com/category/valle-de-mexico/" rel="category tag">Valle de México</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.hoyestado.com/wp-content/uploads/2020/08/Cuautitlán-Izcalli.jpeg?x70153"><div class="thumbnail-container animate-lazy" style="padding-bottom:52.083%"><img width="720" height="375" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli" data-src="https://www.hoyestado.com/wp-content/uploads/2020/08/Cuautitlán-Izcalli-720x375.jpeg?x70153" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en FB</span></a><a href="https://twitter.com/intent/tweet?text=Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli+via+%40hoyestado&url=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en TW</span></a><a href="//api.whatsapp.com/send?text=Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli%0Ahttps%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F&text=Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>Isaac Ramírez &#8211; agosto 21, 2020</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_JgiBw2aS8C{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_JgiBw2aS8C{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_JgiBw2aS8C{ width:300px !important; height:250px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_JgiBw2aS8C" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>



<p>Por segunda ocasión en este mes, <strong>regidores de Cuautitlán Izcalli</strong> solicitaron la <strong>renuncia </strong>del comisario <strong>Daniel Ríos Garrido</strong>, ante el actuar de la corporación municipal que ahora se vio involucrada en un probable acto de extorsión y secuestro exprés en contra del ex jugador del Club Cruz Azul, <strong>Jair Peláez Correa</strong>, y de su familia, ocurrido el pasado sábado 15 de agosto.</p>



<p>El segundo regidor, <strong>Pablo Galván</strong>, acusó la <strong>falta de control </strong>que existe al interior de la Policía municipal y la represión en la que han incurrido los elementos de la Dirección de Seguridad Pública y Tránsito en las últimas semanas, por lo que demandó la baja del jefe policiaco.</p>



<blockquote class="wp-block-quote"><p>«Es lamentable que estos hechos ocurran en Cuautitlán Izcalli, ante el <strong>silencio cómplice </strong>del comisario y del presidente municipal, quienes hasta casi una semana después y en asuntos generales, abordan el tema que ha sido denunciado en innumerables ocasiones, como parte de la represión policial y la falta de control en la comisaría, por lo que demandamos la renuncia de Daniel Ríos Garrido», destacó.</p></blockquote>



<p>Por su parte, la tercera síndica y la décima primera regidora, <strong>Joanna Felipe Torres y Claudia Adela Bravo Langle,</strong> respectivamente, demandaron que existan castigos en contra de los responsables de estos hechos y de la represión ocurrida el <strong>04 de agosto en contra de vecinos del fraccionamiento Ensueños</strong>, y pidieron al alcalde <strong>Ricardo Núñez Ayala</strong> que informe sobre las indagatorias que se siguen en ambos casos.</p>



<p>Al respecto, el alcalde Ricardo Núñez aseguró que, desde que se tuvo conocimiento de los hechos ocurridos el pasado sábado, su administración aportó los elementos correspondientes para que la Fiscalía Anticorrupción de la Fiscalía General de Justicia del Estado de México integrara una investigación por este tema y, de ser necesario, finque las responsabilidades de ley, mientras que se abrió un proceso administrativo ante la <strong>Comisión de Honor y Justicia de este municipio</strong>, para que también se siga un proceso el contra de los responsables.</p>



<p>Indicó que el tema también fue abordado en la mesa de coordinación para la paz, integrada por los tres niveles de gobierno; sin embargo, aseguró que las indagatorias se llevan a cabo con <strong>discreción y secrecía, </strong>pues no se tolerarán este tipo de prácticas.</p>



<p>El pasado sábado, el ex jugador del club deportivo Cruz Azul, <strong>Jair Peláez Correa, </strong>denunció que fue víctima de extorsión por parte de policías de Tránsito de Cuautitlán Izcalli, quienes le habrían pedido <strong>10 mil pesos</strong> para «<strong>garantizar el bienestar de su familia</strong>».</p>



<p>De acuerdo con el arquero de <strong>Los Loros de Colima </strong>en la Liga de Ascenso Mx, ese día circulaba sobre Periférico Norte, proveniente de Hidalgo, cuando los policías de la patrulla marcada con el número económico 24747 le marcaron el alto a la altura de <strong>Punta Norte</strong>, para notificarle que no circulaba su vehículo, como parte de las restricciones que establece el programa Hoy No Circula.</p>



<blockquote class="wp-block-quote"><p>«Me pidieron que me identificara y mostrara mi licencia y tarjeta de circulación, las cuales mostré y me comentaron que me <strong>iban a multar y tenía que pagar.</strong> Accedí a hacerlo porque el error fue mío al circular sin consultar el programa y los policías me pidieron que los acompañara a la Comisaría de Cuautitlán Izcalli, para proceder a realizar el pago de la multa», comentó.</p></blockquote>



<p>Según relata el testimonio,<strong> los oficiales no dejaron de intimidarlo </strong>hasta que cuatro de ellos lo acompañaron a dos instituciones bancarias de la zona para que retiraran 10 mil pesos que, posteriormente, les entregó para que le permitieran regresar con su familia, por lo que el futbolista pidió que se castigue a los responsables de estos hechos.</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Etiquetas:</span> <a href="https://www.hoyestado.com/tag/cabildo-de-cuautitlan-izcalli/" rel="tag">Cabildo de Cuautitlán Izcalli</a><a href="https://www.hoyestado.com/tag/exjugador-del-cruz-azul/" rel="tag">exjugador del Cruz Azul</a><a href="https://www.hoyestado.com/tag/jair-pelaez-correa/" rel="tag">Jair Peláez Correa</a><a href="https://www.hoyestado.com/tag/pablo-galvan/" rel="tag">Pablo Galván</a><a href="https://www.hoyestado.com/tag/piden-renuncia-de-comisario/" rel="tag">piden renuncia de Comisario</a><a href="https://www.hoyestado.com/tag/ricardo-nunez-ayala/" rel="tag">Ricardo Núñez Ayala</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli+via+%40hoyestado&url=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli%0Ahttps%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F&text=Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compartir</span></a>
                    
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="271351077651803"><h3 class='comment-heading'>Discusiones</h3><div class="fb-comments" data-href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/" data-num-posts="10" data-width="100%"></div></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_568056_0_5f400af4c028c   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2020/08/300x250300acc.gif?x70153' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_tablet '>
								<img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2020/08/300x250300acc.gif?x70153' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_phone '>
								<img src='https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153' class='lazyload' data-src='https://www.hoyestado.com/wp-content/uploads/2020/08/300x250300acc.gif?x70153' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_568056_1_5f400af4c0463   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_PscQBqy3kX{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_PscQBqy3kX{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_PscQBqy3kX{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_PscQBqy3kX" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_568056_2_5f400af4c0668  normal " data-unique="jnews_module_568056_2_5f400af4c0668">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Reciente</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.hoyestado.com/wp-content/uploads/2020/08/Cuautitlán-Izcalli-350x250.jpeg?x70153" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/08/Cuautitlán-Izcalli-350x250.jpeg 350w, https://www.hoyestado.com/wp-content/uploads/2020/08/Cuautitlán-Izcalli-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/">Por segunda ocasión, demandan regidores renuncia de comisario de Cuautitlán Izcalli</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2020/08/por-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli/" ><i class="fa fa-clock-o"></i> 21/08/2020</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2020/08/vuelca-trailer-cargado-con-28-toneladas-de-cemento-en-toluca/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vuelca tráiler cargado con 28 toneladas de cemento en Toluca" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.hoyestado.com/wp-content/uploads/2020/08/Tráiler-volcado-en-Toluca-120x86.jpeg?x70153" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/08/Tráiler-volcado-en-Toluca-120x86.jpeg 120w, https://www.hoyestado.com/wp-content/uploads/2020/08/Tráiler-volcado-en-Toluca-350x250.jpeg 350w, https://www.hoyestado.com/wp-content/uploads/2020/08/Tráiler-volcado-en-Toluca-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2020/08/vuelca-trailer-cargado-con-28-toneladas-de-cemento-en-toluca/">Vuelca tráiler cargado con 28 toneladas de cemento en Toluca</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2020/08/vuelca-trailer-cargado-con-28-toneladas-de-cemento-en-toluca/" ><i class="fa fa-clock-o"></i> 21/08/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2020/08/video-a-sus-68-anos-joel-pretendia-lanzarse-a-las-vias-del-metro-fue-rescatado/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Video: A sus 68 años, Joel pretendía lanzarse a las vías del Metro; fue rescatado" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.hoyestado.com/wp-content/uploads/2020/08/Joel-intenta-suicidarse-en-Neza-120x86.jpeg?x70153" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/08/Joel-intenta-suicidarse-en-Neza-120x86.jpeg 120w, https://www.hoyestado.com/wp-content/uploads/2020/08/Joel-intenta-suicidarse-en-Neza-350x250.jpeg 350w, https://www.hoyestado.com/wp-content/uploads/2020/08/Joel-intenta-suicidarse-en-Neza-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2020/08/video-a-sus-68-anos-joel-pretendia-lanzarse-a-las-vias-del-metro-fue-rescatado/">Video: A sus 68 años, Joel pretendía lanzarse a las vías del Metro; fue rescatado</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2020/08/video-a-sus-68-anos-joel-pretendia-lanzarse-a-las-vias-del-metro-fue-rescatado/" ><i class="fa fa-clock-o"></i> 21/08/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.hoyestado.com/2020/08/en-tlalmanalco-capturan-a-bruno-por-asesinar-a-su-inquilina-de-21-anos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.hoyestado.com/wp-content/themes/jnews/assets/img/jeg-empty.png?x70153" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En Tlalmanalco capturan a Bruno por asesinar a su inquilina de 21 años" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.hoyestado.com/wp-content/uploads/2020/08/Bruno_Asesino-Tlalmanalco-120x86.jpeg?x70153" data-srcset="https://www.hoyestado.com/wp-content/uploads/2020/08/Bruno_Asesino-Tlalmanalco-120x86.jpeg 120w, https://www.hoyestado.com/wp-content/uploads/2020/08/Bruno_Asesino-Tlalmanalco-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.hoyestado.com/2020/08/en-tlalmanalco-capturan-a-bruno-por-asesinar-a-su-inquilina-de-21-anos/">En Tlalmanalco capturan a Bruno por asesinar a su inquilina de 21 años</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.hoyestado.com/2020/08/en-tlalmanalco-capturan-a-bruno-por-asesinar-a-su-inquilina-de-21-anos/" ><i class="fa fa-clock-o"></i> 21/08/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_568056_2_5f400af4c0668 = {"header_icon":"","first_title":"Reciente","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_VsXeMlT9Pt{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_VsXeMlT9Pt{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_VsXeMlT9Pt{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_VsXeMlT9Pt" style="display:inline-block;" data-ad-client="ca-pub-5204007673979303" data-ad-slot="9691819673"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-568056 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-563280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563280"><a href="/">Inicio</a></li>
<li id="menu-item-563282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563282"><a href="https://www.hoyestado.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2020 Hoy Estado de México </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="http://facebook.com/hoyestado" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/hoyestado" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.hoyestado.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-563268"><a href="https://www.hoyestado.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563720"><a href="https://www.hoyestado.com/category/destacado/">Destacado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563714"><a href="#">Intereses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563703"><a href="https://www.hoyestado.com/category/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563704"><a href="https://www.hoyestado.com/category/en-rojo/">En Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563722"><a href="https://www.hoyestado.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563708"><a href="https://www.hoyestado.com/category/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563707"><a href="https://www.hoyestado.com/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563709"><a href="https://www.hoyestado.com/category/actualidad/">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563710"><a href="https://www.hoyestado.com/category/reflectores/">Reflectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563728"><a href="https://www.hoyestado.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563712"><a href="https://www.hoyestado.com/category/gradas/">Gradas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563715"><a href="https://www.hoyestado.com/category/academia/">Academia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-563713"><a href="#">Ubicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563706"><a href="https://www.hoyestado.com/category/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563711"><a href="https://www.hoyestado.com/category/distritofederal/">Ciudad de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-563705"><a href="https://www.hoyestado.com/category/valle-de-mexico/">Valle de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563730"><a href="https://www.hoyestado.com/category/valle-de-toluca/">Valle de Toluca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563731"><a href="https://www.hoyestado.com/category/zona-norte/">Zona Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563732"><a href="https://www.hoyestado.com/category/zona-oriente/">Zona Oriente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563733"><a href="https://www.hoyestado.com/category/zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563718"><a href="https://www.hoyestado.com/category/columnas/">Columnas</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com/hoyestado" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/hoyestado" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 Hoy Estado de México</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-10842789-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" data-image-url="" data-title="Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.hoyestado.com%2F2020%2F08%2Fpor-segunda-ocasion-demandan-regidores-renuncia-de-comisario-de-cuautitlan-izcalli%2F" data-image-url="" data-title="Por+segunda+ocasi%C3%B3n%2C+demandan+regidores+renuncia+de+comisario+de+Cuautitl%C3%A1n+Izcalli+via+%40hoyestado" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script src="https://www.hoyestado.com/wp-content/cache/minify/69faf.js?x70153"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>

<script src="https://www.hoyestado.com/wp-content/cache/minify/864c2.js?x70153"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script src="https://www.hoyestado.com/wp-content/cache/minify/12492.js?x70153"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"568056","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.hoyestado.com"};
/* ]]> */
</script>
<script src="https://www.hoyestado.com/wp-content/cache/minify/9880d.js?x70153"></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.hoyestado.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?x70153&amp;ver=7.0.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>


<script src="https://www.hoyestado.com/wp-content/cache/minify/dcd2a.js?x70153"></script>

<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Por segunda ocasi\\u00f3n, demandan regidores renuncia de comisario de Cuautitl\\u00e1n Izcalli\"","published":"2020-08-21 12:56:53","updated":"2020-08-21 17:56:54"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.hoyestado.com","name":"\"Inicio\""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.hoyestado.com\/category\/comunidad\/","name":"\"Comunidad\""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.hoyestado.com","name":"\"Inicio\""}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.hoyestado.com\/category\/comunidad\/","name":"\"Comunidad\""}}]}</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.hoyestado.com/wp-content/cache/minify/1615d.js?x70153"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 101/135 objetos que utilizan disk
Page Caching using disk: enhanced 
Lazy Loading
Minimizado usando disk
Caching de base de datos 12/29 consultas en 0.006 segundos usando disk

Served from: www.hoyestado.com @ 2020-08-21 12:57:10 by W3 Total Cache
-->